UI is unreachable
Incident Report for LogDNA Status Page
Resolved
The incident has been resolved.
Posted May 15, 2019 - 14:09 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted May 15, 2019 - 14:08 UTC
Update
We are continuing to work on a fix for this issue.
Posted May 15, 2019 - 14:07 UTC
Identified
The issue has been identified and a fix is being implemented.
Posted May 15, 2019 - 14:06 UTC
Investigating
Multiple clients are encountering a misconfigured csrf error message when accessing the UI. We are currently investigating the issue.
Posted May 15, 2019 - 09:57 UTC
This incident affected: Web App.