Lines Not Properly Parsed
Incident Report for LogDNA Status Page
Resolved
This incident has been resolved.
Posted 14 days ago. Sep 05, 2019 - 02:26 UTC
Monitoring
A fix has been implemented and we currently monitoring the situation.
Posted 14 days ago. Sep 04, 2019 - 18:38 UTC
Investigating
We are currently investigating and working on resolving logs not being properly parsed including metadata.
Posted 14 days ago. Sep 04, 2019 - 17:16 UTC