Ingestion delay for Agent/REST
Incident Report for LogDNA Status Page
Resolved
This incident has been resolved.
Posted 12 months ago. Sep 03, 2018 - 17:28 UTC
Monitoring
Indexing delay for traffic coming through agent/rest api. Lag is slowly decreasing and we're monitoring.
Posted 12 months ago. Sep 02, 2018 - 15:52 UTC
This incident affected: Log Ingestion (Agent/REST API/Code Libraries).