Ingestion Failures
Incident Report for LogDNA Status Page
Resolved
Ingestion for logs is working again. All systems are fully operational.
Posted Dec 03, 2020 - 20:33 UTC
Investigating
Ingestion for logs is currently failing with a Connection Reset error. We are currently investigating this issue.
Posted Dec 03, 2020 - 20:03 UTC
This incident affected: Log Ingestion (Agent/REST API/Code Libraries).