Ingestion has stopped
Incident Report for LogDNA Status Page
Resolved
The issue has been found and it has been resolved.
Posted 15 days ago. Sep 03, 2019 - 19:28 UTC
Investigating
We are currently investigating our production cluster for stopped or delayed ingestion. We will update this once we've identified the issue.
Posted 15 days ago. Sep 03, 2019 - 19:09 UTC
This incident affected: Log Ingestion (Agent/REST API/Code Libraries), Log Ingestion (Heroku), and Log Ingestion (Syslog).