Cannot send to Syslog endpoints
Incident Report for LogDNA Status Page
Resolved
This incident has been resolved.
Posted Mar 24, 2020 - 19:54 UTC
Monitoring
A fix has been implemented and we are continuing to monitor our Syslog endpoints.
Posted Mar 24, 2020 - 04:17 UTC
This incident affected: Log Ingestion (Syslog).