CLI livetail is not functioning
Incident Report for Mezmo Status Page
Resolved
This incident has been resolved.
Posted Aug 12, 2020 - 18:07 UTC
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Aug 12, 2020 - 17:43 UTC
Update
We are continuing to work on a fix for this issue.
Posted Aug 12, 2020 - 17:43 UTC
Identified
The issue has been identified and a fix is being implemented. Customers will not be able to tail their logs.
Posted Aug 12, 2020 - 16:04 UTC
This incident affected: Log Analysis (Livetail).