Ingestion Issues
Incident Report for LogDNA Status Page
Resolved
This incident has been resolved.
Posted 11 months ago. Sep 12, 2018 - 21:10 UTC
Monitoring
A fix has been implemented and we are currently monitoring the results. Logs should be flowing now on your console. More information will be posted in the next update.
Posted 11 months ago. Sep 12, 2018 - 15:28 UTC
Investigating
We are currently investigating Ingestion issues that would possibly affect some logs not showing up in the console. Will provide more details in a very short while.
Posted 11 months ago. Sep 12, 2018 - 13:09 UTC