logs.logdna.com is unavailable
Incident Report for LogDNA Status Page
Resolved
The issue has been resolved.
Posted 8 days ago. Sep 10, 2019 - 05:42 UTC
Monitoring
Our infrastructure team is now monitoring the incident.
Posted 9 days ago. Sep 10, 2019 - 02:39 UTC
Identified
Our infrastructure team has identified the issue. While the issue is being resolved, there will be a delay in livetail, indexing, and alerting.
Posted 9 days ago. Sep 09, 2019 - 20:19 UTC
Investigating
We are currently investigating an issue with logs.logdna.com and connection issues.
Posted 9 days ago. Sep 09, 2019 - 18:37 UTC
This incident affected: Log Ingestion (Agent/REST API/Code Libraries), Log Ingestion (Heroku), and Log Ingestion (Syslog).