Parsing Delay
Incident Report for LogDNA Status Page
Resolved
This incident has been resolved.
Posted Aug 06, 2020 - 16:01 UTC
Monitoring
The issues are mostly resolved as a fix has been implemented and we are monitoring the results.
Posted Aug 06, 2020 - 13:39 UTC
Identified
The issue with parsing delay has been identified and we are working on implementing a fix. Users may experience a delay in auto-parsing on fields in log lines
Posted Aug 06, 2020 - 12:09 UTC
This incident affected: Parsing.